ステップライド

推奨環境訂正のお知らせ(10/4)

一部のお客様におかれましては、大変ご迷惑をお掛けして申し訳ございません。
追加で確認させて頂いたところ、iOS10/safari10.xでは動作が不十分であることが分かりました。
それに伴い、推奨環境を iOS11以上とさせて頂きます。

今後とも「ステップライド」をよろしくお願いいたします。